Running in the Snowy Forest 2

On m’a informé que l’image de vérification des commentaires ne s’affichait pas sous Internet Explorer. Cela fait plusieurs jours que j’essaie de régler le problème sans bien comprendre d’où il vient si ce n’est d’un bug de plus dans IE. Je compte bien trouver la solution, mais il serait peut être temps de vous mettre à Firefox par exemple, non? ^_^

I’ve been told the verification image didnt show up in Internet Explorer. I’ve been searching for a solution for days without understanding where the problem was from except from yet another bug in IE. Still trying to fix things, but it could be time for you to switch to Firefox, for example, couldn’t it? ^_^

edit: Problème réglé/problem fixed

lif4.jpg

    Bookmark the permalink.

    5 Comments

    1. Tu nous gâtes là…

    2. C’est le “float: left;” du tag IMG dans ta css qui cause le problème. D’ailleurs ça n’a pas de sens que de donner cet attribut à toutes les images ! Et vive IE ! :PPP

    3. Ahum, je vois. Enfin je vois pas pourquoi on ne voir pas du tout l’image avec le float: left dand IE.

      Merci en tt cas! =p

    4. Bah moi non plus je ne sais pas pourquoi !
      Bon courage pour ton projet, ganbatte!

    5. trop fort tu es. (nooooon pitié peux rien installer sur cette bécane, c’est une vieille rebelle :-( )
      balaise l’idée de çui ci!

    Leave a Reply

    Your email address will not be published.

    You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

    *
    To prove you're a person (not a spam script), type the security word shown in the picture. Click on the picture to hear an audio file of the word.
    Click to hear an audio file of the anti-spam word